uni-app

uniapp 修改 app 支持的最低系统版本

修改 iOS 支持的最低系统版本(点击快速直达) 修改 Android 支持的最低系统版本(点击快速直达) iOS 截止 HBuilder X 2.8.13 官方暂未提供 iOS ...
阅读更多
iOS

macOS HBuilderX 未检测到iOS模拟器

第一种情况(Xcode异常) 解决方案: 1、Xcode 必须安装在 应用程序(Application)中 2、首先确认 Xcode(版本必须是 6.0及以上版本)已安装并能正常启...
阅读更多